Mamans Nature

problème avec les bumgénieus v4 :(

Aller en bas

problème avec les bumgénieus v4 :(

Message  julieetquentin le Ven 11 Fév 2011, 13:37

Bonjour , voilà nous avons 3 bumgénius v4 qui semblaient super au début qu'on les utilisait , mais depuis 1 semaines , on a que des fuites! Je ne comprend pas pourquoi , on les a depuis peu de temps , j'ai essayé de les décrasser pour voir si ça change quelque chose , mais non .... On est vachement déçue de ses couches , pensez vous que ce système ne convient pas à Quentin ? Ou juste la marque?


Autre chose , j'ai laver un truc noir avec mes couches hier , et du coup les iinserts sont gris , comment je peux les ravoir ?

Merci!

julieetquentin

Messages : 88
Date d'inscription : 28/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  grisouille le Ven 11 Fév 2011, 16:26

Tu les as passées au sèche-linge?
avatar
grisouille

Messages : 1026
Date d'inscription : 25/05/2010
Age : 38
Localisation : Suisse

Voir le profil de l'utilisateur http://femme-et-mere.over-blog.com

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  grisouille le Ven 11 Fév 2011, 16:27

Sinon, les fuites, elles sont à l'entrejambe? Parfois un simple body trop petit cause des fuites.
avatar
grisouille

Messages : 1026
Date d'inscription : 25/05/2010
Age : 38
Localisation : Suisse

Voir le profil de l'utilisateur http://femme-et-mere.over-blog.com

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  julieetquentin le Ven 11 Fév 2011, 19:36

grisouille a écrit:Tu les as passées au sèche-linge?

Non Wink

julieetquentin

Messages : 88
Date d'inscription : 28/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  julieetquentin le Ven 11 Fév 2011, 19:36

grisouille a écrit:Sinon, les fuites, elles sont à l'entrejambe? Parfois un simple body trop petit cause des fuites.

oui! effectivement ces body sont limites ....

julieetquentin

Messages : 88
Date d'inscription : 28/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  Vlyne le Lun 14 Fév 2011, 10:46

Zut alors...
De fait, je suis assez d'accord avec Grisouille par rapport au body, s'il sert ou qu'il va se glisser dans le pli de la couche c'est fuites garanties. Ja commencerais par là... au pire tu auras des bodys de réserve pour plus tard Wink
Tiens-moi au courant!
avatar
Vlyne

Messages : 664
Date d'inscription : 26/05/2010
Age : 40
Localisation : Strombeek-Bever

Voir le profil de l'utilisateur http:// www.littlegreen.be

Revenir en haut Aller en bas

voilà

Message  julieetquentin le Sam 26 Fév 2011, 14:21

alors encore quelques fuite , mais ça va beaucoup mieux! Je mets plus de body , j'utilise plus mes noix de lavage qui encrassais les couches , et je mets un rinçage supplémentaire pour le calcaire , faut que je pense as acheter une boule anti calcaire ... Je ne sais pas ce qui a joué ...

julieetquentin

Messages : 88
Date d'inscription : 28/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème avec les bumgénieus v4 :(

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum